Konrad Podgórski - Web Developer

Personal blog about developing web applications with PHP

Postgresql 9.1 on Debian 6.0

Please keep in mind that this post was written more than 2 years ago and might be outdated.

http://serverfault.com/questions/413211/cannot-install-postgres-9-1-on-a-fresh-debian-6-0

on

Find this post helpful? Spread the word, thanks.

Comments